RubyGems Navigation menu

exvo_globalize 0.5.3

It exposes `/globalize/translations.json` with JSON of all translations in the app

Versions:

  1. 0.6.0 - June 19, 2012 (103 KB)
  2. 0.5.6 - December 15, 2011 (103 KB)
  3. 0.5.5 - December 15, 2011 (103 KB)
  4. 0.5.4 - November 23, 2011 (89.5 KB)
  5. 0.5.3 - September 22, 2011 (89 KB)
Show all versions (17 total)

Runtime Dependencies (6):

  • awesome_print >= 0.3.2
  • haml >= 3.0.0
  • httparty >= 0.6.1
  • i18n ~> 0.5.0
  • rails >= 3.0.0
  • ya2yaml >= 0.30
  • Development Dependencies (12):

    Owners:

    Authors:

    • Paweł Gościcki

    SHA 256 checksum:

    b847e182c006c646ee2c691c29dcb7c82ca00cef1d715ce029b41f7ecab329de

    Total downloads 55,350

    For this version 3,607

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: