RubyGems Navigation menu

emmy-http-client 0.2

EventMachine-based HTTP request client

版本列表:

  1. 0.2 - November 10, 2016 (10.0 KB)
  2. 0.1.13 - November 07, 2016 (10.0 KB)
  3. 0.1.11 - May 31, 2016 (10.0 KB)
  4. 0.1.10 - May 31, 2016 (10.0 KB)
  5. 0.1.8 - May 25, 2015 (9.5 KB)
显示所有 (13 个版本)

Runtime 依赖关系 (6):

Development 依赖关系 (4):

所有者:

作者:

  • Mkasim V.

SHA 256 checksum:

e6baae5422971d057ce5270172a2bae29e6d546deabe98a5618738864e8e7e5d

下载总次数 35,178

这个版本 2,149

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.2.2

需要的 RubyGems 版本: >= 2.3.0

相关链接: