RubyGems Navigation menu

emmy-http-client 0.2

EventMachine-based HTTP request client

Versionen:

  1. 0.2 - November 10, 2016 (10 KB)
  2. 0.1.13 - November 07, 2016 (10 KB)
  3. 0.1.11 - May 31, 2016 (10 KB)
  4. 0.1.10 - May 31, 2016 (10 KB)
  5. 0.1.8 - May 25, 2015 (9,5 KB)
Zeige alle Versionen (13 total)

Runtime Abhängigkeiten (6):

Development Abhängigkeiten (4):

Besitzer:

Autoren:

  • Mkasim V.

SHA 256-Prüfsumme:

e6baae5422971d057ce5270172a2bae29e6d546deabe98a5618738864e8e7e5d

Downloads insgesamt 35.284

Für diese Version 2.157

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.2.2

Required Rubygems Version: >= 2.3.0

Links: