RubyGems Navigation menu

ember-data-source 2.3.0.beta.5

ember-data source code wrapper for use with Ruby libs.

版本列表:

  1. 3.1.0.beta.2 - March 15, 2018 (283.5 KB)
  2. 3.1.0.beta.1 - February 12, 2018 (277.5 KB)
  3. 3.0.2 - March 01, 2018 (279.5 KB)
  4. 3.0.1 - February 13, 2018 (277.0 KB)
  5. 3.0.0 - February 12, 2018 (274.0 KB)
  6. 2.3.0.beta.5 - December 31, 2015 (5.5 KB)
显示所有 (166 个版本)

Runtime 依赖关系 (1):

  • ember-source < 3.0, >= 1.8
  • 所有者:

    作者:

    • Yehuda Katz

    SHA 256 checksum:

    84ee1e94f1f6bc28059c4f333b5c721d9df61b33abb18188bd129f78c25a0cd4

    下载总次数 1,183,061

    这个版本 1,267

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: > 1.3.1

    相关链接: