RubyGems Navigation menu

ember-data-source 2.3.0.beta.5

ember-data source code wrapper for use with Ruby libs.

Versiones:

  1. 3.1.0.beta.2 - March 15, 2018 (300 KB)
  2. 3.1.0.beta.1 - February 12, 2018 (300 KB)
  3. 3.0.2 - March 01, 2018 (300 KB)
  4. 3.0.1 - February 13, 2018 (300 KB)
  5. 3.0.0 - February 12, 2018 (300 KB)
  6. 2.3.0.beta.5 - December 31, 2015 (6 KB)
Mostrar todas las versiones (166 total)

dependencias de Runtime (1):

  • ember-source < 3.0, >= 1.8
  • Propietarios:

    Autores:

    • Yehuda Katz

    SHA 256 checksum:

    84ee1e94f1f6bc28059c4f333b5c721d9df61b33abb18188bd129f78c25a0cd4

    Total de descargas 1.182.260

    Para esta versión 1.264

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Versión de Rubygems requerida: > 1.3.1

    Enlace: