RubyGems Navigation menu

ember-data-source 2.3.0.beta.5

ember-data source code wrapper for use with Ruby libs.

Versions:

  1. 3.1.0.beta.2 - March 15, 2018 (284 ko)
  2. 3.1.0.beta.1 - February 12, 2018 (278 ko)
  3. 3.0.2 - March 01, 2018 (280 ko)
  4. 3.0.1 - February 13, 2018 (277 ko)
  5. 3.0.0 - February 12, 2018 (274 ko)
  6. 2.3.0.beta.5 - December 31, 2015 (5,5 ko)
Voir toutes les versions (166)

Dépendances de Runtime (1):

  • ember-source < 3.0, >= 1.8
  • Propriétaires:

    Auteurs:

    • Yehuda Katz

    Total de contrôle SHA 256:

    84ee1e94f1f6bc28059c4f333b5c721d9df61b33abb18188bd129f78c25a0cd4

    Total de téléchargements 1 180 541

    Pour cette version 1 261

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Required Rubygems Version: > 1.3.1

    Liens: