RubyGems Navigation menu

Reverse dependencies for eac_ruby_utils Latest version of the following gems require eac_ruby_utils

avm-tools 0.74.0

Tools for AVM.

42,395 Downloads

eac_rails_base0 0.49.0

A Rails base for multiple Rails projects developed by Esquilo Azul Company.

34,424 Downloads

avmtrf1-tools 0.31.1

Ferramentas para AVM-TRF1.

21,695 Downloads

aranha 0.14.5

Rails utilities for web crawling.

17,835 Downloads

eac_launcher 0.8.0

Utilities to deploy applications and libraries.

14,213 Downloads

eac_rails_utils 0.11.6

Código reutilizável para as aplicações Rails da E.A.C..

13,710 Downloads

eac_users_support 0.8.5

Ready-to-use support for users registration, login, logout, etc, for Rails.

10,826 Downloads

tasks_scheduler 0.5.4

Scheduler for Rake tasks.

10,002 Downloads

redmine_with_git 0.6.8

Additional features for RedmineGitHosting.

8,079 Downloads

can_can_dry 0.5.1

DRY authorization with CanCanCan.

6,796 Downloads

redmine_remotes 0.14.0

Integração do Redmine com trackers diversos.

5,994 Downloads

aranha-parsers 0.6.0

Parsers' utilities for Ruby.

4,498 Downloads

eac_ruby_gems_utils 0.8.0

Utilities for Ruby gems development.

3,882 Downloads

ehbrs-tools 0.15.0

Tools for EHB/RS.

3,576 Downloads

redmine_plugins_helper 0.8.2

Helper for Redmine plugins

2,719 Downloads

eac_cli 0.9.0

Utilities to build CLI applications with Ruby.

2,400 Downloads

redmine_nonproject_modules 0.3.3

Support to non-project modules.

2,342 Downloads

ehb_game_lib 0.2.1

EHB's game library for Ruby

2,286 Downloads

eac_git 0.3.2

Put here de description.

1,022 Downloads

eac_redmine_usability 0.3.2

This rubygem does not have a description or summary.

628 Downloads

eac_ruby_base0 0.2.0

Put here de description.

506 Downloads

eac_docker 0.2.0

Put here de description.

444 Downloads

ehbrs_ruby_utils 0.3.0

Utilities for EHB/RS's Ruby projects.

422 Downloads

eac_rest 0.1.0

A REST helper for Ruby.

117 Downloads

Total downloads 28,168

For this version 98

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: