RubyGems Navigation menu

avm-apps 0.1.0

AVM components for applications.

Versions:

  1. 0.1.0 - February 21, 2021 (5 KB)

Runtime Dependencies (1):

  • eac_ruby_utils ~> 0.58, >= 0.58.1
  • Development Dependencies (1):

  • eac_ruby_gem_support ~> 0.1, >= 0.1.2
  • Owners:

    Pushed by:

    Authors:

    • Eduardo H. Bogoni

    SHA 256 checksum:

    2fe8aceeed5c221daf1b159457db4b58addca13d1bf7ed2998283d96f9bbdbbd

    Total downloads 209

    For this version 209

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: