RubyGems Navigation menu

can_can_dry 0.5.5

DRY authorization with CanCanCan.

Versions:

  1. 0.5.5 - July 05, 2022 (8 KB)
  2. 0.5.4 - September 05, 2021 (8 KB)
  3. 0.5.3 - August 08, 2021 (8 KB)
  4. 0.5.2 - June 28, 2021 (10 KB)
  5. 0.5.1 - October 03, 2020 (10 KB)
Show all versions (17 total)

Runtime Dependencies (3):

  • cancancan ~> 3.4
  • eac_ruby_utils ~> 0.95, >= 0.95.1
  • rails >= 4.2.1
  • Development Dependencies (1):

  • eac_ruby_gem_support ~> 0.4, >= 0.4.1
  • Owners:

    Pushed by:

    Authors:

    • Esquilo Azul Company

    SHA 256 checksum:

    38ab0b413827cc7c1199695c8713e0b5ebf333cdc687221b3a4d3c09c43fb1ec

    Total downloads 25,114

    For this version 484

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: