RubyGems Navigation menu

docusign_rest 0.4.1

Hooks a Rails app up to the DocuSign service through the DocuSign REST API

Versions:

  1. 0.4.4 - November 08, 2018 (31 KB)
  2. 0.4.3 - October 27, 2018 (30.5 KB)
  3. 0.4.2 - October 02, 2018 (30.5 KB)
  4. 0.4.1 - April 21, 2018 (30.5 KB)
  5. 0.4.0 - April 16, 2018 (30.5 KB)
Show all versions (26 total)

Runtime Dependencies (2):

Development Dependencies (9):

Owners:

Authors:

  • Jon Kinney, Tom Copeland

SHA 256 checksum:

ec4c9242ed396d67efa4db803251bea3a3f20aec474b26bf1dfbfb1847cad70e

Total downloads 330,444

For this version 67,892

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.0

Links: