RubyGems Navigation menu

dm-extjs 0.1.6

A DataMapper plugin that will serialize and provide meta data descriptions for resources and collections. Compatible with ExtJS and Sencha Touch

版本列表:

  1. 0.1.6 - May 29, 2012 (7.5 KB)
  2. 0.1.5 - August 24, 2011 (7.5 KB)
  3. 0.1.4 - July 09, 2011 (7.5 KB)
  4. 0.1.3 - June 28, 2011 (7.5 KB)
  5. 0.1.2 - June 28, 2011 (7.5 KB)
显示所有 (7 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (4):

  • bundler ~> 1.0.0
  • jeweler ~> 1.5.2
  • rcov >= 0
  • shoulda >= 0
  • 所有者:

    作者:

    • Alex Gibbons

    SHA 256 checksum:

    c94edf2504fcd91d72596f9b8fd1f7f22cad6324f755810535869dae40212dca

    下载总次数 17,792

    这个版本 2,922

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    相关链接: