RubyGems Navigation menu

dm-extjs 0.1.6

A DataMapper plugin that will serialize and provide meta data descriptions for resources and collections. Compatible with ExtJS and Sencha Touch

Versões:

  1. 0.1.6 - May 29, 2012 (7,5 KB)
  2. 0.1.5 - August 24, 2011 (7,5 KB)
  3. 0.1.4 - July 09, 2011 (7,5 KB)
  4. 0.1.3 - June 28, 2011 (7,5 KB)
  5. 0.1.2 - June 28, 2011 (7,5 KB)
Mostrar todas as versões (7)

Runtime Dependencies (2):

Development Dependencies (4):

  • bundler ~> 1.0.0
  • jeweler ~> 1.5.2
  • rcov >= 0
  • shoulda >= 0
  • Donos:

    Autores:

    • Alex Gibbons

    SHA 256 checksum:

    c94edf2504fcd91d72596f9b8fd1f7f22cad6324f755810535869dae40212dca

    Total de downloads 17.792

    Desta versão 2.922

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: