RubyGems Navigation menu

dfg-paypal 0.8.2

This gem is used for my Discourse plugins.

版本列表:

  1. 0.8.2 - December 12, 2016 (28.5 KB)

Runtime 依赖关系 (3):

activesupport >= 2.3
attr_required >= 0.0.5

Development 依赖关系 (4):

fakeweb >= 1.3.0
rake >= 0.8
rspec < 2.99
simplecov >= 0

所有者:

作者:

  • Dmitry Fedyuk

SHA 256 checksum:

56a5a0ef7e43a655114e00b24e90d29a2663a4acda383e21a17ee2aa5ef93b13

下载总次数 2,731

这个版本 2,731

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Nonstandard

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: >= 1.3.6

相关链接: