RubyGems Navigation menu

dfg-paypal 0.8.2

This gem is used for my Discourse plugins.

Versionen:

  1. 0.8.2 - December 12, 2016 (28,5 KB)

Runtime Abhängigkeiten (3):

activesupport >= 2.3
attr_required >= 0.0.5

Development Abhängigkeiten (4):

fakeweb >= 1.3.0
rake >= 0.8
rspec < 2.99
simplecov >= 0

Besitzer:

Autoren:

  • Dmitry Fedyuk

SHA 256-Prüfsumme:

56a5a0ef7e43a655114e00b24e90d29a2663a4acda383e21a17ee2aa5ef93b13

Downloads insgesamt 2.741

Für diese Version 2.741

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Nonstandard

Erforderliche Ruby-Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: