RubyGems Navigation menu

dfg-paypal 0.8.2

This gem is used for my Discourse plugins.

Versiones:

  1. 0.8.2 - December 12, 2016 (28,5 KB)

dependencias de Runtime (3):

activesupport >= 2.3
attr_required >= 0.0.5

dependencias de Development (4):

fakeweb >= 1.3.0
rake >= 0.8
rspec < 2.99
simplecov >= 0

Propietarios:

Autores:

  • Dmitry Fedyuk

SHA 256 checksum:

56a5a0ef7e43a655114e00b24e90d29a2663a4acda383e21a17ee2aa5ef93b13

Total de descargas 2.740

Para esta versión 2.740

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Nonstandard

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: >= 1.3.6

Enlace: