RubyGems Navigation menu

dfg-paypal 0.8.2

This gem is used for my Discourse plugins.

Versions:

  1. 0.8.2 - December 12, 2016 (28,5 ko)

Dépendances de Runtime (3):

activesupport >= 2.3
attr_required >= 0.0.5

Dépendances de Development (4):

fakeweb >= 1.3.0
rake >= 0.8
rspec < 2.99
simplecov >= 0

Propriétaires:

Auteurs:

  • Dmitry Fedyuk

Total de contrôle SHA 256:

56a5a0ef7e43a655114e00b24e90d29a2663a4acda383e21a17ee2aa5ef93b13

Total de téléchargements 2 738

Pour cette version 2 738

Gemfile:
= Copier Copié!

installation:
=

License:

Nonstandard

Version de Ruby requise: >= 0

Required Rubygems Version: >= 1.3.6

Liens: