RubyGems Navigation menu

devise_security_extension 0.10.0

An enterprise security extension for devise, trying to meet industrial standard security demands for web applications.

バージョン履歴:

  1. 0.10.0 - March 10, 2016 (25KB)
  2. 0.9.2 - April 02, 2015 (22KB)
  3. 0.9.1 - April 02, 2015 (22KB)
  4. 0.8.4 - April 01, 2015 (21.5KB)
  5. 0.8.3 - March 28, 2015 (21.5KB)
全てのバージョンを表示 (全30項目)

Runtime依存性 (2):

  • devise < 4.0, >= 3.0.0
  • railties < 5.0, >= 3.2.6
  • Development依存性 (6):

    オーナー:

    作者:

    • Marco Scholl, Alexander Dreher

    SHA 256チェックサム:

    eba71adef5e2c545b34c60c7013a16fcc2b6a73a2431b2d4741fb068e8680a25

    累計ダウンロード数 1,951,464

    現行バージョン 750,221

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 1.9.3

    リンク集: