RubyGems Navigation menu

dependenci 1.0.0

API wrapper for dependenci.com

Versions:

  1. 1.2.1 - May 09, 2014 (28,5 ko)
  2. 1.1.0 - January 29, 2014 (28,5 ko)
  3. 1.0.1 - October 14, 2013 (28,5 ko)
  4. 1.0.0 - May 25, 2013 (28,5 ko)
Voir toutes les versions (5)

Dépendances de Runtime (3):

Dépendances de Development (2):

  • bundler ~> 1.3
  • rake >= 0
  • Propriétaires:

    Auteurs:

    • Dan Sosedoff

    Total de contrôle SHA 256:

    a333c13070d02d038c76fb3c046f7043639810c6ee6817f148182a243b3e2b2f

    Total de téléchargements 10 553

    Pour cette version 2 620

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: None

    Liens: