RubyGems Navigation menu

dependenci 1.0.0

API wrapper for dependenci.com

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.2.1 - May 09, 2014 (28.5 KB)
  2. 1.1.0 - January 29, 2014 (28.5 KB)
  3. 1.0.1 - October 14, 2013 (28.5 KB)
  4. 1.0.0 - May 25, 2013 (28.5 KB)
Show all versions (5 total)

Runtime Dependencies (3):

faraday ~> 0.8
json ~> 1.8

Development Dependencies (2):

bundler ~> 1.3
rake >= 0

Owners:

Authors:

  • Dan Sosedoff

SHA 256 checksum:

a333c13070d02d038c76fb3c046f7043639810c6ee6817f148182a243b3e2b2f

Total downloads 12,623

For this version 3,096

License:

MIT

Required Ruby Version: None

Links: