RubyGems Navigation menu

dependabot-python 0.125.4

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

版本列表:

  1. 0.125.4 - November 17, 2020 (48.0 KB)
  2. 0.125.3 - November 16, 2020 (48.0 KB)
  3. 0.125.2 - November 11, 2020 (48.0 KB)
  4. 0.125.1 - November 05, 2020 (48.0 KB)
  5. 0.125.0 - November 05, 2020 (48.0 KB)
显示所有 (687 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (10):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rubocop ~> 0.93.0
  • simplecov ~> 0.19.0
  • simplecov-console ~> 0.8.0
  • vcr = 6.0.0
  • webmock ~> 3.4
  • 所有者:

    Pushed by:

    作者:

    • Dependabot

    SHA 256 checksum:

    5ba048530cfd0be081f0d02ce668dd4538e3968df56f945735c98d7cc89ce3a2

    下载总次数 674,346

    这个版本 435

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Nonstandard

    需要的 Ruby 版本: >= 2.5.0

    需要的 RubyGems 版本: >= 2.5.0

    相关链接: