RubyGems Navigation menu

dependabot-python 0.117.4

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

版本列表:

  1. 0.125.5 - November 25, 2020 (48.0 KB)
  2. 0.125.4 - November 17, 2020 (48.0 KB)
  3. 0.125.3 - November 16, 2020 (48.0 KB)
  4. 0.125.2 - November 11, 2020 (48.0 KB)
  5. 0.125.1 - November 05, 2020 (48.0 KB)
  6. 0.117.4 - March 24, 2020 (47.0 KB)
显示所有 (688 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (9):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rspec_junit_formatter ~> 0.4
  • rubocop ~> 0.80.1
  • vcr = 5.0
  • webmock ~> 3.4
  • 所有者:

    Pushed by:

    作者:

    • Dependabot

    SHA 256 checksum:

    5328a3aceb52268dcf86f7a8743ed3a2f1653439821618ea8543bd996b1fa074

    下载总次数 678,931

    这个版本 923

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Nonstandard

    需要的 Ruby 版本: >= 2.5.0

    需要的 RubyGems 版本: >= 2.5.0

    相关链接: