RubyGems Navigation menu

dependabot-npm_and_yarn 0.125.5

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

版本列表:

  1. 0.135.0 - March 05, 2021 (261.5 KB)
  2. 0.134.2 - March 03, 2021 (191.0 KB)
  3. 0.134.1 - March 02, 2021 (191.0 KB)
  4. 0.134.0 - March 01, 2021 (191.0 KB)
  5. 0.133.6 - February 22, 2021 (191.5 KB)
  6. 0.125.5 - November 25, 2020 (193.0 KB)
顯示所有版本(共 641)

Runtime 相依性套件 (1):

Development 相依性套件 (10):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rubocop ~> 0.93.0
  • simplecov ~> 0.19.0
  • simplecov-console ~> 0.8.0
  • vcr = 6.0.0
  • webmock ~> 3.4
  • 擁有者:

    Pushed by:

    作者:

    • Dependabot

    SHA 256 checksum:

    9417f41d3d41fbdb7fb8759ba90c82f32c882225a1e61d96ff71a4d4a3613f71

    總下載次數 730,607

    這個版本 575

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Nonstandard

    Ruby 版本需求: >= 2.5.0

    RubyGems 版本需求: >= 2.5.0

    相關連結: