RubyGems Navigation menu

Reverse dependencies for dependabot-npm_and_yarn Latest version of the following gems require dependabot-npm_and_yarn

Total downloads 720,024

For this version 484

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: