RubyGems Navigation menu

Reverse dependencies for dependabot-npm_and_yarn Latest version of the following gems require dependabot-npm_and_yarn

Total downloads 863.557

Voor deze versie 136

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: