RubyGems Navigation menu

Dépendances inversées pour dependabot-npm_and_yarn Latest version of the following gems require dependabot-npm_and_yarn

Total de téléchargements 873 113

Pour cette version 223

Gemfile:
= Copier Copié!

installation:
=

License:

Nonstandard

Version de Ruby requise: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Liens: