RubyGems Navigation menu

Dependencias inversas para dependabot-npm_and_yarn Latest version of the following gems require dependabot-npm_and_yarn

Total de descargas 863.551

Para esta versión 136

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Nonstandard

Versión de Ruby requerida: >= 2.5.0

Versión de Rubygems requerida: >= 2.5.0

Enlace: