RubyGems Navigation menu

dependabot-maven 0.111.17

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.112.5 - August 15, 2019 (18.5 KB)
  2. 0.112.4 - August 15, 2019 (18.5 KB)
  3. 0.112.3 - August 15, 2019 (18.5 KB)
  4. 0.112.2 - August 14, 2019 (18.5 KB)
  5. 0.112.1 - August 14, 2019 (18.5 KB)
  6. 0.111.17 - July 19, 2019 (18.5 KB)
Show all versions (535 total)

Runtime Dependencies (1):

Owners:

Pushed by:

Authors:

  • Dependabot

SHA 256 checksum:

a3fc95016331fedf3496cc368987168628b02f6cb1c5add28d2895e364fd190a

Total downloads 146,712

For this version 150

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: