RubyGems Navigation menu

dependabot-maven 0.111.18

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.112.11 - August 22, 2019 (18.5 KB)
  2. 0.112.10 - August 22, 2019 (18.5 KB)
  3. 0.112.9 - August 21, 2019 (18.5 KB)
  4. 0.112.8 - August 21, 2019 (18.5 KB)
  5. 0.112.7 - August 21, 2019 (18.5 KB)
  6. 0.111.18 - July 19, 2019 (18.5 KB)
Show all versions (541 total)

Runtime Dependencies (1):

Owners:

Pushed by:

Authors:

  • Dependabot

SHA 256 checksum:

e0502f5a144decc4ab1ba7a4ea79e0719712a9dca4d8c5e989357bafa043317a

Total downloads 152,896

For this version 162

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: