RubyGems Navigation menu

dependabot-go_modules 0.95.35

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versiones:

  1. 0.118.10 - August 03, 2020 (20 KB)
  2. 0.118.8 - July 24, 2020 (20 KB)
  3. 0.118.7 - July 02, 2020 (20 KB)
  4. 0.118.6 - June 30, 2020 (20 KB)
  5. 0.118.5 - June 24, 2020 (20 KB)
  6. 0.95.35 - February 18, 2019 (10 KB)
Mostrar todas las versiones (601 total)

dependencias de Runtime (1):

dependencias de Development (8):

Propietarios:

Autores:

  • Dependabot

SHA 256 checksum:

860c1ff005db44f615a3a075abf9d5fd43d3d94fa670e0fadafe9b1f79a1b6b6

Total de descargas 510.556

Para esta versión 499

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Nonstandard

Versión de Ruby requerida: >= 2.5.0

Versión de Rubygems requerida: >= 2.5.0

Enlace: