RubyGems Navigation menu

dependabot-go_modules 0.95.34

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.154.3 - June 21, 2021 (19 KB)
  2. 0.154.2 - June 17, 2021 (19 KB)
  3. 0.154.1 - June 16, 2021 (19 KB)
  4. 0.154.0 - June 15, 2021 (19 KB)
  5. 0.153.0 - June 14, 2021 (19 KB)
  6. 0.95.34 - February 17, 2019 (14.5 KB)
Show all versions (744 total)

Runtime Dependencies (1):

Development Dependencies (8):

Owners:

Authors:

  • Dependabot

SHA 256 checksum:

89d13ef15b679a719d640ab7aceba00530848402ca6ad5b1d469c926e408182a

Total downloads 905,788

For this version 867

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: