RubyGems Navigation menu

dependabot-go_modules 0.95.34

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

バージョン履歴:

  1. 0.154.2 - June 17, 2021 (19KB)
  2. 0.154.1 - June 16, 2021 (19KB)
  3. 0.154.0 - June 15, 2021 (19KB)
  4. 0.153.0 - June 14, 2021 (19KB)
  5. 0.152.1 - June 11, 2021 (19KB)
  6. 0.95.34 - February 17, 2019 (14.5KB)
全てのバージョンを表示 (全743項目)

Runtime依存性 (1):

Development依存性 (8):

オーナー:

作者:

  • Dependabot

SHA 256チェックサム:

89d13ef15b679a719d640ab7aceba00530848402ca6ad5b1d469c926e408182a

累計ダウンロード数 901,431

現行バージョン 865

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

Nonstandard

必要Rubyバージョン: >= 2.5.0

必要Gemバージョン: >= 2.5.0

リンク集: