RubyGems Navigation menu

dependabot-go_modules 0.94.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versies:

  1. 0.141.1 - April 13, 2021 (19,5 KB)
  2. 0.141.0 - April 12, 2021 (19,5 KB)
  3. 0.140.3 - April 12, 2021 (19,5 KB)
  4. 0.140.2 - April 08, 2021 (19,5 KB)
  5. 0.140.1 - April 08, 2021 (19,5 KB)
  6. 0.94.0 - February 01, 2019 (14,5 KB)
Toon alle versies (698 totaal)

Runtime afhankelijkheden (1):

Development afhankelijkheden (8):

Eigenaren:

Authors:

  • Dependabot

SHA 256 checksum:

c8c0ca0ca9c0d31f0c1189d4a708bf4c5b5f4735dd4db30db9693b6d04e4ed54

Total downloads 808.936

Voor deze versie 770

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: