RubyGems Navigation menu

dependabot-go_modules 0.93.17

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.135.0 - March 05, 2021 (19 KB)
  2. 0.134.2 - March 03, 2021 (19 KB)
  3. 0.134.1 - March 02, 2021 (19 KB)
  4. 0.134.0 - March 01, 2021 (19 KB)
  5. 0.133.6 - February 22, 2021 (19 KB)
  6. 0.93.17 - February 01, 2019 (14 KB)
Show all versions (677 total)

Runtime Dependencies (1):

Development Dependencies (8):

Owners:

Authors:

  • Dependabot

SHA 256 checksum:

175b60c6ecfccffb9ca096ad753bfabd306d775dd35df30fe2a63efdace40e58

Total downloads 758,571

For this version 737

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: