RubyGems Navigation menu

dependabot-go_modules 0.93.8

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.146.0 - May 11, 2021 (20 ko)
  2. 0.145.4 - May 10, 2021 (20 ko)
  3. 0.145.3 - May 07, 2021 (20 ko)
  4. 0.145.2 - May 07, 2021 (20 ko)
  5. 0.145.1 - May 06, 2021 (20 ko)
  6. 0.93.8 - January 29, 2019 (14 ko)
Voir toutes les versions (714)

Dépendances de Runtime (1):

Dépendances de Development (8):

Propriétaires:

Auteurs:

  • Dependabot

Total de contrôle SHA 256:

5233962a4a98d479724a74d8e0110374f4046bfc8dd91d787402d4f889fb447f

Total de téléchargements 847 448

Pour cette version 802

Gemfile:
= Copier Copié!

installation:
=

License:

Nonstandard

Version de Ruby requise: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Liens: