RubyGems Navigation menu

dependabot-go_modules 0.93.8

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.153.0 - June 14, 2021 (19 KB)
  2. 0.152.1 - June 11, 2021 (19 KB)
  3. 0.152.0 - June 10, 2021 (19 KB)
  4. 0.151.1 - June 07, 2021 (19 KB)
  5. 0.151.0 - June 07, 2021 (19 KB)
  6. 0.93.8 - January 29, 2019 (14 KB)
Show all versions (740 total)

Runtime Dependencies (1):

Development Dependencies (8):

Owners:

Authors:

  • Dependabot

SHA 256 checksum:

5233962a4a98d479724a74d8e0110374f4046bfc8dd91d787402d4f889fb447f

Total downloads 894,907

For this version 828

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: