RubyGems Navigation menu

dependabot-go_modules 0.93.7

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.118.0 - May 29, 2020 (17 ko)
  2. 0.117.11 - May 28, 2020 (17 ko)
  3. 0.117.10 - May 21, 2020 (17 ko)
  4. 0.117.9 - May 19, 2020 (17 ko)
  5. 0.117.8 - May 12, 2020 (17 ko)
  6. 0.93.7 - January 28, 2019 (14 ko)
Voir toutes les versions (592)

Dépendances de Runtime (1):

Dépendances de Development (8):

Propriétaires:

Auteurs:

  • Dependabot

Total de contrôle SHA 256:

90d6471ddffea3642d7a119493394a329c19755273f6d2836dcc8ca116d6f133

Total de téléchargements 434 134

Pour cette version 526

Gemfile:
= Copier Copié!

installation:
=

Licence:

Nonstandard

Version de Ruby requise: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Liens: