RubyGems Navigation menu

dependabot-go_modules 0.90.5

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versões:

  1. 0.125.7 - November 30, 2020 (19 KB)
  2. 0.125.6 - November 27, 2020 (19 KB)
  3. 0.125.5 - November 25, 2020 (19 KB)
  4. 0.125.4 - November 17, 2020 (19 KB)
  5. 0.125.3 - November 16, 2020 (19 KB)
  6. 0.90.5 - January 14, 2019 (14 KB)
Mostrar todas as versões (644)

Runtime Dependencies (1):

Development Dependencies (8):

Donos:

Autores:

  • Dependabot

SHA 256 checksum:

24d9c40097cefd1598539b5e9de4311acaef144f5e452c83e831b38675099f44

Total de downloads 656.005

Desta versão 683

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Nonstandard

Versão Requerida do Ruby: >= 2.5.0

Versão Requerida do RubyGems: >= 2.5.0

Links: