RubyGems Navigation menu

dependabot-go_modules 0.90.5

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.142.1 - April 16, 2021 (19.5 KB)
  2. 0.142.0 - April 15, 2021 (19.5 KB)
  3. 0.141.1 - April 13, 2021 (19.5 KB)
  4. 0.141.0 - April 12, 2021 (19.5 KB)
  5. 0.140.3 - April 12, 2021 (19.5 KB)
  6. 0.90.5 - January 14, 2019 (14 KB)
Show all versions (700 total)

Runtime Dependencies (1):

Development Dependencies (8):

Owners:

Authors:

  • Dependabot

SHA 256 checksum:

24d9c40097cefd1598539b5e9de4311acaef144f5e452c83e831b38675099f44

Total downloads 819,902

For this version 802

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: