RubyGems Navigation menu

dependabot-go_modules 0.156.6

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

版本列表:

  1. 0.163.0 - October 07, 2021 (20.0 KB)
  2. 0.162.2 - September 29, 2021 (20.0 KB)
  3. 0.162.1 - September 20, 2021 (19.5 KB)
  4. 0.162.0 - September 07, 2021 (19.5 KB)
  5. 0.161.0 - September 01, 2021 (19.5 KB)
  6. 0.156.6 - July 13, 2021 (19.5 KB)
显示所有 (773 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (11):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rubocop ~> 1.18.0
  • simplecov ~> 0.21.0
  • simplecov-console ~> 0.9.1
  • stackprof ~> 0.2.16
  • vcr = 6.0.0
  • webmock ~> 3.4
  • 所有者:

    Pushed by:

    作者:

    • Dependabot

    SHA 256 checksum:

    6fd8e308b61c54557fb849ac9179677b52f74ad6c023023bbdd010a8b490d198

    下载总次数 1,189,922

    这个版本 619

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Nonstandard

    需要的 Ruby 版本: >= 2.5.0

    需要的 RubyGems 版本: >= 2.5.0

    相关链接: