RubyGems Navigation menu

dependabot-go_modules 0.122.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versionen:

  1. 0.133.6 - February 22, 2021 (19 KB)
  2. 0.133.5 - February 19, 2021 (19 KB)
  3. 0.133.4 - February 18, 2021 (19 KB)
  4. 0.133.3 - February 16, 2021 (19 KB)
  5. 0.133.2 - February 11, 2021 (19 KB)
  6. 0.122.0 - October 07, 2020 (17,5 KB)
Zeige alle Versionen (673 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (10):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rubocop ~> 0.92.0
  • simplecov ~> 0.19.0
  • simplecov-console ~> 0.7.2
  • vcr = 6.0.0
  • webmock ~> 3.4
  • Besitzer:

    Pushed by:

    Autoren:

    • Dependabot

    SHA 256-Prüfsumme:

    c4b028080fefdb4ecd28a1cbdd5254fbc10b59caf9754b156c135b1333032fec

    Downloads insgesamt 747.317

    Für diese Version 1.567

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Nonstandard

    Erforderliche Ruby-Version: >= 2.5.0

    Required Rubygems Version: >= 2.5.0

    Links: