RubyGems Navigation menu

dependabot-go_modules 0.108.25

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

バージョン履歴:

  1. 0.125.7 - November 30, 2020 (19KB)
  2. 0.125.6 - November 27, 2020 (19KB)
  3. 0.125.5 - November 25, 2020 (19KB)
  4. 0.125.4 - November 17, 2020 (19KB)
  5. 0.125.3 - November 16, 2020 (19KB)
  6. 0.108.25 - June 25, 2019 (15.5KB)
全てのバージョンを表示 (全644項目)

Runtime依存性 (1):

Development依存性 (8):

  • byebug ~> 11.0
  • rake ~> 12
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rspec_junit_formatter ~> 0.4
  • rubocop ~> 0.71.0
  • vcr ~> 5.0
  • webmock ~> 3.4
  • オーナー:

    Pushed by:

    作者:

    • Dependabot

    SHA 256チェックサム:

    a72be80c212adedfff4e6ce0129d164a79ce21693b6ea9624c9ae4635bde5b1b

    累計ダウンロード数 655,982

    現行バージョン 1,046

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Nonstandard

    必要Rubyバージョン: >= 2.5.0

    必要Gemバージョン: >= 2.5.0

    リンク集: