RubyGems Navigation menu

dependabot-go_modules 0.108.25

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.125.5 - November 25, 2020 (19 ko)
  2. 0.125.4 - November 17, 2020 (19 ko)
  3. 0.125.3 - November 16, 2020 (19 ko)
  4. 0.125.2 - November 11, 2020 (19 ko)
  5. 0.125.1 - November 05, 2020 (19 ko)
  6. 0.108.25 - June 25, 2019 (15,5 ko)
Voir toutes les versions (642)

Dépendances de Runtime (1):

Dépendances de Development (8):

  • byebug ~> 11.0
  • rake ~> 12
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rspec_junit_formatter ~> 0.4
  • rubocop ~> 0.71.0
  • vcr ~> 5.0
  • webmock ~> 3.4
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Dependabot

    Total de contrôle SHA 256:

    a72be80c212adedfff4e6ce0129d164a79ce21693b6ea9624c9ae4635bde5b1b

    Total de téléchargements 645 824

    Pour cette version 1 035

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Nonstandard

    Version de Ruby requise: >= 2.5.0

    Required Rubygems Version: >= 2.5.0

    Liens: