RubyGems Navigation menu

dependabot-composer 0.212.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.214.0 - December 01, 2022 (49 KB)
  2. 0.213.0 - October 31, 2022 (49 KB)
  3. 0.212.0 - September 06, 2022 (48.5 KB)
  4. 0.211.0 - August 23, 2022 (48.5 KB)
  5. 0.210.0 - August 23, 2022 (48.5 KB)
Show all versions (843 total)

Runtime Dependencies (1):

Development Dependencies (16):

Owners:

Pushed by:

Authors:

  • Dependabot

SHA 256 checksum:

5736f88b5fe1fa2316118c000a9613aa1882a9b3fab091e125badb8692c57c94

Total downloads 2,057,815

For this version 16,173

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.7.0

Required Rubygems Version: >= 2.7.0

Links: