RubyGems Navigation menu

dependabot-common 0.111.54

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.116.6 - February 03, 2020 (55 KB)
  2. 0.116.5 - January 31, 2020 (55 KB)
  3. 0.116.4 - January 29, 2020 (55 KB)
  4. 0.116.3 - January 20, 2020 (55 KB)
  5. 0.116.2 - January 10, 2020 (55 KB)
  6. 0.111.54 - August 08, 2019 (51.5 KB)
Show all versions (497 total)

Owners:

Pushed by:

Authors:

  • Dependabot

SHA 256 checksum:

59f0e2bfc89f639ee544ba578abb0c3d373dc9d75a66f5920f07d3ffd9a4a094

Total downloads 273,497

For this version 473

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.7.3

Links: