RubyGems Navigation menu

dependabot-bundler 0.162.1

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

バージョン履歴:

  1. 0.169.0 - November 23, 2021 (58.5KB)
  2. 0.168.0 - November 23, 2021 (58.5KB)
  3. 0.167.0 - November 16, 2021 (58.5KB)
  4. 0.166.1 - November 14, 2021 (58.5KB)
  5. 0.166.0 - November 11, 2021 (58.5KB)
  6. 0.162.1 - September 20, 2021 (58.5KB)
全てのバージョンを表示 (全713項目)

Runtime依存性 (1):

Development依存性 (11):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rubocop ~> 1.18.0
  • simplecov ~> 0.21.0
  • simplecov-console ~> 0.9.1
  • stackprof ~> 0.2.16
  • vcr = 6.0.0
  • webmock ~> 3.4
  • オーナー:

    Pushed by:

    作者:

    • Dependabot

    SHA 256チェックサム:

    829c1778da2c3c8878e0376214f0a2bbd3e84e1fda37d53ea6cc6a57148e1370

    累計ダウンロード数 1,190,877

    現行バージョン 1,093

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Nonstandard

    必要Rubyバージョン: >= 2.5.0

    必要Gemバージョン: >= 2.5.0

    リンク集: