RubyGems Navigation menu

dependabot-bundler 0.125.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

版本列表:

  1. 0.133.6 - February 22, 2021 (40.5 KB)
  2. 0.133.5 - February 19, 2021 (40.5 KB)
  3. 0.133.4 - February 18, 2021 (40.5 KB)
  4. 0.133.3 - February 16, 2021 (40.5 KB)
  5. 0.133.2 - February 11, 2021 (40.5 KB)
  6. 0.125.3 - November 16, 2020 (31.5 KB)
显示所有 (604 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (10):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rubocop ~> 0.93.0
  • simplecov ~> 0.19.0
  • simplecov-console ~> 0.8.0
  • vcr = 6.0.0
  • webmock ~> 3.4
  • 所有者:

    Pushed by:

    作者:

    • Dependabot

    SHA 256 checksum:

    a19ba7f7947ac90c049235ce47aef9918571a35f87c3a276cad65a78258a46f4

    下载总次数 698,656

    这个版本 334

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Nonstandard

    需要的 Ruby 版本: >= 2.5.0

    需要的 RubyGems 版本: >= 2.5.0

    相关链接: