RubyGems Navigation menu

db-postgres 0.5.2

Ruby FFI bindings for libpq C interface.

Versões:

  1. 0.7.0 - October 04, 2021 (14 KB) signed
  2. 0.6.0 - May 23, 2021 (10 KB)
  3. 0.5.3 - April 04, 2021 (10 KB)
  4. 0.5.2 - April 04, 2021 (10 KB)
  5. 0.5.1 - April 04, 2021 (10 KB)
Mostrar todas as versões (17)

Runtime Dependencies (3):

Development Dependencies (5):

Donos:

Pushed by:

Autores:

  • Samuel Williams

SHA 256 checksum:

477d1e4468891c276778efa9f3058bab93e22883f1724dd43ce0deaa882b568d

Total de downloads 9.699

Desta versão 547

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.5

Links: