RubyGems Navigation menu

db-postgres 0.5.2

Ruby FFI bindings for libpq C interface.

Versiones:

  1. 0.7.0 - October 04, 2021 (10 KB) signed
  2. 0.6.0 - May 23, 2021 (10 KB)
  3. 0.5.3 - April 04, 2021 (10 KB)
  4. 0.5.2 - April 04, 2021 (10 KB)
  5. 0.5.1 - April 04, 2021 (10 KB)
Mostrar todas las versiones (17 total)

dependencias de Runtime (3):

dependencias de Development (5):

Propietarios:

Subida por:

Autores:

  • Samuel Williams

SHA 256 checksum:

477d1e4468891c276778efa9f3058bab93e22883f1724dd43ce0deaa882b568d

Total de descargas 9.890

Para esta versión 559

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.5

Enlace: