RubyGems Navigation menu

db-postgres 0.5.2

Ruby FFI bindings for libpq C interface.

バージョン履歴:

  1. 0.7.0 - October 04, 2021 (14KB) signed
  2. 0.6.0 - May 23, 2021 (10KB)
  3. 0.5.3 - April 04, 2021 (10KB)
  4. 0.5.2 - April 04, 2021 (10KB)
  5. 0.5.1 - April 04, 2021 (10KB)
全てのバージョンを表示 (全17項目)

Runtime依存性 (3):

Development依存性 (5):

オーナー:

Pushed by:

作者:

  • Samuel Williams

SHA 256チェックサム:

477d1e4468891c276778efa9f3058bab93e22883f1724dd43ce0deaa882b568d

累計ダウンロード数 10,050

現行バージョン 570

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 2.5

リンク集: