RubyGems Navigation menu

ffi-module 0.3.0

Write a short summary, because RubyGems requires one.

Versions:

  1. 0.3.0 - April 03, 2021 (7.5 KB)
  2. 0.2.1 - April 03, 2021 (7.5 KB)
  3. 0.2.0 - April 03, 2021 (7.5 KB)
  4. 0.1.3 - April 03, 2021 (7.5 KB)
  5. 0.1.2 - April 03, 2021 (7.5 KB)
Show all versions (7 total)

Runtime Dependencies (1):

  • ffi >= 0
  • Development Dependencies (4):

    Owners:

    Pushed by:

    Authors:

    • Samuel Williams

    SHA 256 checksum:

    09499944f7749d552bea9fca16ac1c7d672bc18ddd3581059d24bfea948e334f

    Total downloads 4,103

    For this version 1,213

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.4.0

    Links: